summaryrefslogtreecommitdiffstats
path: root/module/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'module/setup.py')
-rw-r--r--module/setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/module/setup.py b/module/setup.py
index 42b24859f..67ac82e4f 100644
--- a/module/setup.py
+++ b/module/setup.py
@@ -13,7 +13,7 @@
You should have received a copy of the GNU General Public License
along with this program; if not, see <http://www.gnu.org/licenses/>.
-
+
@author: RaNaN
"""
from getpass import getpass
@@ -475,7 +475,7 @@ class Setup():
return p1
else:
print _("Passwords did not match.")
-
+
while True:
try:
input = raw_input(qst + " %s: " % info)